PocketBar 1.1

8.0/10 (321 أصوات )

الترجمة الالية للوصف
Pocketbar هو جيب القائمة على الحاسوب الشخصي عن بعد لfoobar2000 المراقب المالي.

Pocketbar تقدم مجانا. اذا اردت ، ان تنظر في منح كمية صغيرة من النقدية الى author.here هي بعض الملامح الرئيسية pocketbar : مراقبة foobar2000 من حسابك pocketpc
وصول جميع المسارات والتشغيل في ال الخاص بك
عرض البوم الفن حاليا للعب المسار
تغيير حجم واعادة النظام
Skinnable واجهة المستخدم
وتؤيد qvga (240x320) ، مربع qvga (240x240) ، وتجهيز مرئي (480x640) متر مربع وتجهيز مرئي (480x480) resolutionswhat الجديد في هذا الاصدار : دعم الفن الألبومات وأضاف (انظر albumart / readme.txt للمزيد من المعلومات)
واضاف scrollbar الافقي الى صندوق التشغيل
موعدا لعلة ان يحتفظ pocketbar من تحقيق الخادم قد ذهب downrequirements : جيب جهاز كمبيوتر عام 2003 او في وقت لاحق
. الصافية 3،5 في اطار الميثاق
Foobar2000 0.9.5.2 او في وقت لاحق
Foo_controlserver 1.0.2 (المدرجه)



  • مرات التنزيل: 402
  • متطلبات التشغيل: Freeware
  • الحجم: 766.00 KB
  • الترخيص:
  • الاصدار : 1.1
  • اضيف في: 0000-00-00 00:00:00
  • اخر تحديث: 23/06/2006
  • الموقع علي الانترنت:



استخدام البرامج التي تم تنزيلها من موقعنا يجب أن يكون وفقاً للقوانين في بلدك.لا نوصي باستخدام برامج تنتهك القوانين في بلدك.،اذا كنت تري ان هذا المحتوي لا يتوافق مع حقوق الملكية الفكرية برجاء ابلاغنا بالضغط هنا



Description

PocketBar is a Pocket PC-based remote controller for foobar2000.

PocketBar is provided free-of-charge. If you like it, consider donating a small amount of cash to the author.
key features of "PocketBar":· Control foobar2000 from your PocketPC
· Access all playlists and tracks in your collection
· Display album art for currently playing track
· Change volume and playback order
· Skinnable user interface
· Supports QVGA (240x320), Square QVGA (240x240), VGA (480x640) and Square VGA (480x480) resolutionsWhat's new in this release:· Added album art support (see AlbumArt/ReadMe.txt for more info)
· Added horizontal scrollbar to the playlist box
· Fixed a bug that kept PocketBar from realizing the server had gone downRequirements:· Pocket PC 2003 or later
· .NET Compact Framework 3.5
· foobar2000 0.9.5.2 or later
· foo_controlserver 1.0.2 (included)
Moshax.com only provide legal software, please help us keeping pur site legal, if you think this page is violating copyrights please let us know by clicking here Here
صور PocketBar 1.1
PocketBar 1.1





التعليقات علي PocketBar 1.1
اضافة تعليق

تعليقات الفيسبوك

تعليقات الموقع