7.5/10 (61 أصوات )

هذا ويعمل حتى لو كان تعليقات على وثيقة قديمة وظيفة الإعداد تفعيلها. InstallationUnpack وتحميله ل/ wp-content/plugins / directory.Activate فإن البرنامج المساعد من خلال 'الإضافات' وورد في القائمة. الاحتياجات : وورد 2.0.2 أو أعلى



  • مرات التنزيل: 310
  • متطلبات التشغيل: Windows / Linux / Mac OS / BSD / Solaris
  • الحجم:
  • الترخيص:
  • الاصدار : 1.1
  • اضيف في: 2009-06-04 00:00:00
  • اخر تحديث: 06/04/2009
  • الموقع علي الانترنت:






Description



This works even if the "close comments to old posts" setting is activated. InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu in WordPress. Requirements:

· WordPress 2.0.2 or higher



صور Allow Comments to Old Posts 1.1
Allow Comments to Old Posts 1.1





التعليقات علي Allow Comments to Old Posts 1.1
اضافة تعليق

تعليقات الفيسبوك

تعليقات الموقع