8.2/10 (33 أصوات )

يبدو فإن البرنامج المساعد ل'يجب قراءة' عرف المجال قيمتها الحقيقية للسماح لقائمة أكثر posts.InstallationUnpack وأوصت لتحميله / wp-content/plugins / directory.Activate فإن البرنامج المساعد من خلال 'الإضافات' وورد في القائمة. الاحتياجات : وورد 2.5 أو أعلى



  • مرات التنزيل: 292
  • متطلبات التشغيل: Windows / Linux / Mac OS / BSD / Solaris
  • الحجم:
  • الترخيص:
  • الاصدار : Posts
  • اضيف في: 0000-00-00 00:00:00
  • اخر تحديث: 28/04/2009
  • الموقع علي الانترنت:






Description



The plugin looks for a 'must-read' custom field with a value of 'true' allowing to list the most recommended posts.InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu in WordPress. Requirements:

· WordPress 2.5 or higher



صور Must Read Posts 1.0.6
Must Read Posts 1.0.6





التعليقات علي Must Read Posts 1.0.6
اضافة تعليق

تعليقات الفيسبوك

تعليقات الموقع