8.1/10 (62 أصوات )

الوظائف وصفحات كاملة لا يمكن حذف أو تغيير وضعهم على مشروع ، وعندما expire.InstallationUnpack تحميل ل/ wp-content/plugins / directory.Activate فإن البرنامج المساعد من خلال 'الإضافات' وورد في القائمة. الاحتياجات : وورد 2.5 أو أعلى



  • مرات التنزيل: 347
  • متطلبات التشغيل: Windows / Linux / Mac OS / BSD / Solaris
  • الحجم:
  • الترخيص:
  • الاصدار : Expirator
  • اضيف في: 0000-00-00 00:00:00
  • اخر تحديث: 30/04/2009
  • الموقع علي الانترنت:






Description



The posts and pages can be completely deleted or have their status changed to draft, when they expire.InstallationUnpack and upload it to the /wp-content/plugins/ directory.Activate the plugin through the 'Plugins' menu in WordPress. Requirements:

· WordPress 2.5 or higher



صور Post Expirator 1.3.1
Post Expirator 1.3.1





التعليقات علي Post Expirator 1.3.1
اضافة تعليق

تعليقات الفيسبوك

تعليقات الموقع